Posts by BMaja

    Hallo zusammen,

    ich hatte vielleicht 2016 ein ELM327 Tunnelrats gekauft und sehr lange im Schrank liegen. Ich bin der Meinung es hier übers Forum bzw bei Conversmod gekauft zu haben. Zumindest wurde es hier mehrfach empfohlen. Es ist mit Umschalter HS/MS-Can.

    Nun wollte ich es mal wieder benutzen und ich scheitere am Treiber. Da ich aus dieser Zeit keine E-Mail mehr habe und auch auf PN aus dieser Zeit nicht mehr zugreifen kann, wollte ich hier mal nach einem Tipp fragen. Welchen Treiber kann ich dafür nenutzen?

    Hallo zusammen,

    da mein 2.0 tdci nun schon viele km zusammen hat, mir der Mondeo mk4 besser als der mk5 gefällt habe ich die Idee nochmal einen jüngeren mk4 zu kaufen.

    Wir fahren viel Langstrecke, auch mit höhrern Geschwindigkeiten, wenn möglich. Ist das Automatikgetrieb vom Komfort her schlechter als das Powershift? Ausstattung wäre nur zusätzlich das Titanium S-Paket statt Titanium sowie der Abstandstempomat mit Spurwechselassistent. Ist der Abstandstempomat ok oder nervt der eher?

    Gibt es irgendwo einen guten VIN DEcoder, wo man nochmal die ganze Ausstauung prüfen kann?

    War der 2.2 nicht das Modell, wo man die Standheizung freischalten kann?

    Grüße

    Schade, dass es hier zu meiner Frage noch keine Antworten gibt. Würde es gern Abfaskonform übergeben und es dafür wieder in Betrieb nehmen.

    Was bildet sich vor der Platte, können da irgendwelche Klumpen entstehen, die dann gesammelt in der Motor kommen und etwas zerstören können?

    Chrsgeier

    Bei den 2.0 tdci Euro 5 mit 163 PS klappt es problemlos. Beim 140 PS sollte es ebenfalls funktionieren.

    Hier ein Link zur Platte und dort ist auch eine Einbauanleitung als PDF verlinkt.

    https://tafmet.pl/german/agr-ven…2553471120.html

    Und hier habe ich noch ein sehr gutes Video dazu gefunden:

    External Content youtu.be
    Content embedded from external sources will not be displayed without your consent.
    Through the activation of external content, you agree that personal data may be transferred to third party platforms. We have provided more information on this in our privacy policy.

    Hallo zusammen,

    gleich nach dem Kauf 2013 habe ich die AGR mit einer Blindplatte verschlossen und bin damit gut und fehlerfrei unterwegs.

    Wenn ich das Fahrzeug demnächst verkaufe, sollte ich es so lassen oder die Platte wieder ausbauen? Ich möchte nicht, dass der Käufer mal Ärger bekommt oder in Zukunft durch eine Abgasuntersuchung fällt.

    Wir bewegen unser Auto selten, aber dann eine längere Strecke. So steht es nun schon wieder 1 Woche, und es funktioniert noch immer alles, nachdem ich die Batterie geladen habe.

    Es ist merkwürdig... und ich habe einen Verdacht. Die hinteren Fensterheber waren nicht angelernt und ich habe die Fenster durch einen Langklick verschlossen. Dann nochmal geöffnet und die hinteren Fenster separat geschlossen. Dann normal abgeschlossen. Mittlerweile sind die hinteren Fenster angelernt und seitdem habe ich kein Problem mehr.

    Ich brauche Hilfe! Heute wollte ich etwas in mein Auto einladen und es ging nicht auf. Habe es dann mit dem Schlüsselbart geöffnet, Motorhaube auf und 3 V an der Starterbatterie gemessen. Das Auto war abgeschlossen und alle Lampen waren im Innenraum ausgeschaltet. Batterie ist erst 2 Jahre alt.

    Das hatte ich noch nie. Auto stand im Urlaub auch schonmal 4 Wochen still und sprang danach sofort ohne Probleme an. Und jetzt nach 6 Tagen auf 3 V...

    Ich würde gerne die Ursache finden, damit ich wieder vertrauen in das Auto habe.

    Ich lade hier noch die Bilder hoch, vielleicht mag Go4IT in der Anleitung für den Wechsel noch ein Kapitel für das FL Modell mit Schiebedach ergänzen. Man hat dort deutlich mehr Platz im Himmel zu arbeiten. Wenn man nicht gerade Bodybuilder ist, kommt man da gut ran. Alternativ mal die Frau oder Kinder fragen. Es ist sehr viel einfacher, als den Dachhimmel abzusenken.

    Hier sieht man von hinten, dass der Bereich der Lampe noch tiefer ist.

    Lampe und dann den Rahmen ausbauen. Bei mir kam dann alles auf einmal raus, das ist aber kein Problem.

    Die 2 Kabel von der Lampe abziehen. Spätestens jetzt den Rahmen ausklippsen.

    Über dem hinteren Sitz auf der Beifahrerseite, den Lautsprecher ertasten. Dieser ist mit doppelseitigem Klebeband auf den Himmel geklebt. Mit etwas Kraft wackeln, bis er sich löst. Die Kabel sind so lang, daß man in der Lampenöffnung den Stecker abziehen kann.


    Es ist Platz vorhanden um den Lautsprecher zu greifen.

    Der Lautsprecher von Ossi ist angekommen und konnte durch mich problemlos durch die Lampenöffnung eingebaut werden.

    Die Pipser funktionieren jetzt wieder. Sie schalten sich beim einlegen des Rückwärtsgang oder beim drücken des Knopfes an. Die Lampe im Knopf leuchtet dann. Nur habe ich noch so ein Bestätigungspipsen im Kopf. Also das beim einschalten kurz durch ein piepen die Funktion bestätigt wird. Könnt ihr das mal überprüfen oder habe ich das falsch in Erinnerung?

    Dann gibt es noch ein zweites Problem, aber dafür muss ich vielleicht ein separates Thema eröffnen:

    Ich nutze gern die Komfortfunktion, durch langes drücken auf der Fernbedienung die Fenster zu öffnen bzw zu schließen.

    Das automatische Öffnen aller Fenster inkl. Schiebedach klappt. Aber beim Verschließen bleiben die Fenster hinten leider unten. Sie bewegen sich nicht nach oben.