Scheibenwischer ausgefallen

  • MK4 vorFacelift (2007 bis 9/2010)
    Turnier
    Schließsystem mit Funkfernbedienung, Motorstart mit Start-Knopf (Keyless-Start)

    Hallo liebe Community,


    und zwar habe ich folgendes Problem mit den Scheibenwischern vorne & hinten.

    Während einer Autobahnfahrt im Regen sind die Scheibenwischer plötzlich ausgefallen, sprich beim Betätigen des Hebels funktionierte gar nichts mehr.

    Angekommen auf dem Rastplatz, Auto ausgemacht, Zündung wieder an.

    Scheibenwischer wischen nur bis zur Hälfte und sind dann auch stehen geblieben, Heckscheibenwischer hat normal einen Wischzyklus gemacht, lässt sich danach aber auch nicht mehr betätigen…


    Woran kann es liegen? Lenkstockhebel (in einem anderen Thread gelesen) hatte ich bereits bestellt und getauscht, jedoch ohne Erfolg :(


    Hat hier jemand Erfahrung dazu? Suchfunktion habe ich bereits benutzt, jedoch keine Lösung gefunden.


    Fahrzeug: Ford Mondeo 2.0 TDCI Bj 2009 355.000km Schaltgetriebe


    Danke für eure Hilfe!

  • Tippe mal auf Regensensor.....

  • Sollte nicht eigentlich der Regensensor auser acht gelassen werden wenn man auf voll pulle stellt?

    Auf Intervall oder halt der ersten Stufe zum einschalten würde ich dem Regensensor, dass sonst auch in die Schuhe schieben.

    Aber hatte hier nicht mal jemand das Problem dass der Wischer nicht mehr aus ging und bei dem lag es an dem BCM?

  • Schon mal in den Fehlerspeicher geschaut?

    Nein bisher noch nicht, werde ich jetzt machen.

    Aber hatte hier nicht mal jemand das Problem dass der Wischer nicht mehr aus ging und bei dem lag es an dem BCM?

    Bezüglich dem BCM, wenn man den tauscht, müssen die Autoschlüssel auch neu angelernt werden oder?

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!