Kühlmitteltemperatur anstieg normal im Hänger betrieb?

  • Hey,

    mal ne gernerelle Frage, ist es normal das, dass Kühlmittel meines Mondeo (140 PS Diesel 2008) bis kurz vor den roten Bereich warm wird, wenn ich meinen Wohnwagen (1300 kg) eine Steigung hoch ziehe?

    Ich weiß die Frage an sich ist trivial, mehr Leistung = mehr Abwärme, da ich jedoch vorher weder mit einem Wohnwagen durch die Gegend gefahren bin noch je erlebt habe das sich etwas an der Kühlmittelanzeige über die Mitte hinausbewegt, bin ich doch das erste Mal verunsichert gewesen …

    Die Temperatur normalisiert sich auch recht schnell wieder sobald die Steigung rum ist. Kann mir auch jemand sagen wie ich erkennen kann ob meine Anhängerkupplung von Werk verbaut wurde? Verbaut Ford ein anderes Kühlsystem, sobald man die Kupplung dazu bestellt?

    Vielleicht gibt es ja hier jemand der schon Erfahrung damit hat mit einen Hänger zu ziehen.

  • Das Phänomen habe ich auch, ziehe aber keinen Anhänger. Habe bisher keinen Fehler finden können. Macht mein Auto seit 2 Jahren.

    Wenn man tot ist, ist das für einen selber nicht schlimm, weil man ja tot ist ... schlimm ist es für die anderen .... genauso ist das übrigens wenn man doof ist! :D

  • Hey,

    mal ne gernerelle Frage, ist es normal das, dass Kühlmittel meines Mondeo (140 PS Diesel 2008) bis kurz vor den roten Bereich warm wird, wenn ich meinen Wohnwagen (1300 kg) eine Steigung hoch ziehe?

    Nein ist nicht normal , außer du überquerst die Alpen bei 40 Grad Aussentemp.

    Mein Vater fährt den selben Motor wie du und schippert damit im Wohnwagenbetrieb durch ganz Europa.

    Die Temperatur normalisiert sich auch recht schnell wieder sobald die Steigung rum ist.

    Das ist Normal, hast du mal geschaut ob dein Kühlerlüfter läuft dann wird's nämlich ganz schnell ganz warm im Hängerbetrieb.

    Kann mir auch jemand sagen wie ich erkennen kann ob meine Anhängerkupplung von Werk verbaut wurde?

    Ja Ford, oder Abfrage über ETIS oder Microcat dazu benötigt man die VIN

    Verbaut Ford ein anderes Kühlsystem, sobald man die Kupplung dazu bestellt?

    Nein

    Gruß Tom :fahrenlenkrad:

    ____________________________________________________________
    Dieser Beitrag wurde bereits 1.694.000 mal editiert, zuletzt von »digdog« (Heute, 01:96)

  • Danke für die Antworten,

    Ich werde mal prüfen was der Lüfter so macht, habt ihr Vorschläge wie ich den Lüfter zum drehen bekomme? Würde jetzt mal schauen was er macht wenn die Klima eingeschaltet wird, sollte dann ja auf niedriger Drehzahl drehen. Ansonsten würde ich ihn warm fahren und einfach mal stehen lassen und warten bis der Lüfter angehen sollte ...

  • Würde jetzt mal schauen was er macht wenn die Klima eingeschaltet wird, sollte dann ja auf niedriger Drehzahl drehen. Ansonsten würde ich ihn warm fahren und einfach mal stehen lassen und warten bis der Lüfter angehen sollte ...

    Genau so :doublethumbsup:

    Gruß Tom :fahrenlenkrad:

    ____________________________________________________________
    Dieser Beitrag wurde bereits 1.694.000 mal editiert, zuletzt von »digdog« (Heute, 01:96)

  • Alles klar dann mache ich das so.

    Lüfter läuft übrigens auf kleiner stufe an sobald die Klima eingeschalten wird.

    Ich schaue mir das nachher mal ohne Klima an, ab wann der Lüfter in hoher Stufe eingeschalten wird. Eventuell ist es ja doch alles normal und die Temperaturanzeige steigt vorher auf (ich schätze mal so 95°C)

    Ich berichte

  • Also die Analoganzeige ist mehr so ein Schätzeisen, bevor die sich von den 90 Grad wegbewegt

    hat der Motor schon locker über 100, ich hab den Wert auch noch mal digital und ungedämpft

    da sind wir so bei 103 Grad bevor die Analoganzeige mal von der 90 abrückt.

    Wenn du ein ELM hast kannst du dir den Wert ja mal synchron anzeigen lassen.

    Gruß Tom :fahrenlenkrad:

    ____________________________________________________________
    Dieser Beitrag wurde bereits 1.694.000 mal editiert, zuletzt von »digdog« (Heute, 01:96)

  • Ich habe einen OBD Adapter dran, wenn der Zeiger kurz vor der Mitte steht (was immer der fall ist ohne Hänger) hat das Wasser 78°C - 81°C. Mit dem Hänger und Steigung (nicht bei jeder muss schon mehr sein oder weniger dafür lang) wandert der Zeiger auf geschätzt 95°C - 100°C, genauer kann ich es leider noch nicht sagen da ich den OBD Adapter erst nach der letzten Urlaubsfahrt gekauft habe.

    Wie gesagt ich lasse ihn nachher mal ohne Klima laufen, in meiner Theorie sollte der Lüfter dann erst anfangen zu drehen wenn der Motor zu heiß wird, sofern es nicht gestaffelt ist ... Sprich ab z.b. 80° 50% Drehzahl und erst ab 100° 100% oder so.

  • Besonders in der Warmlaufphase ist die Temperaturnadel ein reiner Taschenspielertrick. Die hüpft in 4 gleichen Schritten schon nach 3 km auf "90 Grad", wenn OBD noch 45 Grad am Sensor meldet. Und während der Zeiger bei "90" wie festgenagelt stehenbleibt, klettert die reale Temperatur schön gemütlich bis 85 - 87 hoch.

    Ich fahre auch gelegentlich Anhänger (allerdings keinen Wohnwagen), aber einen angezeigten Temperaturanstieg hab ich noch nie gehabt.

    Doch, Ford verbaut mit AHK schonmal auch eine elektrische Zusatzkühlmittelpumpe, aber nicht bei unseren Motoren sondern bei den 1,0er Ecoboostern. Die sind von sich aus da etwas schwach auf der Brust. Wenn erhöhter Kühlbedarf bei starker Leistungsabnahme nötig ist, kann es schon sein, dass auch unsere Motoren da wärmer werden als gewöhnlich. Das zeigt sich ja bei Dir auch daran, dass sich die Temperatur nach der Steigung rasch wieder normalisiert.

  • Ich denke es Spielt auch eine Rolle was man hinter sich herzieht, ein Anhänger ohne Aufbau jedoch mit dem gleichen Gewicht ist vermutlich etwas leichter zu ziehen da der Luftwiederstand doch geringer ist. So ein Wohnwagen ist halt schon ein massiver fahrender Wandschrank ... und 140 PS ist halt auch nicht grad die Welt!

    Was ich bei meinem Test beobachten konnte:

    - die Temperatur auf 99° zu bekommen war nur möglich im Stand mindestens 2000 U/min laufen zu lassen, man hat bei der Temperatur gemerkt das es ein wenig Windig war. Sobald ich auf Standdrehzahl zurück bin, wurde er wieder kälter.

    - ab den besagten 99° schaltet sich der Lüfter ein (er war jedoch so schnell wieder aus das ich ihn nur noch am Ausdrehen erwischen konnte.)

    - auch als die Temperatur nahe 100° war bewegte sich die Nadel nicht über die Hälfte hinaus ... sprich es ist der Temperaturanzeige, wie schon oft erwähnt wurde, egal ob 78° oder 100° anstehen.

    Meine Vermutung ist nun das mein Kühlsystem "normal" funktioniert und die Nadel über die Hälfte hinaus geht sobald der Lüfter es nicht schafft die Temperatur unter 100° zu senken sich die Sache aber noch unter einer Kritischen Temperatur befindet. Als ein Symbol oder eine Art Warnung "Kollege mach so weiter dann wird es richtig gemütlich". Was haltet ihr davon?

    Weiß eigentlich jemand ab welcher Temperatur man eher ne kurze Pause machen sollte oder zumindest Massiv die Geschwindigkeit begrenzen sollte?

    Da ich in ein paar Wochen wieder Unterwegs bin schaue ich mir die Sache mal genauer über OBD an.

  • So ein Kühler verliert im Laufe der Zeit auch an Leistung. Vor dem Kühler sitzen der Kondensator der Klima und der Ladeluftkühler. Gerade der Klimakondensator mit seinen feineren Lamellen verstopft den Luftstrom (Insekten, verbogene Lamellen) im Laufe der Zeit immer mehr. Auch der Kühler selbst verdreckt von aussen weshalb er weniger Wärme abführen kann.

    Die Temperaturanzeige scheint im Laufe der Zeit auch verändert worden zu sein. Bei meinem geht da nichts in Sprüngen. Ich glaube das die Anzeige (bei meinem) recht genau geht. Zumindest sehe ich in der Anzeige das die Temperatur bei längeren Fahrten bergab nach unten geht. Ich habe es aber noch nie per OBD geprüft, hab keinen drahtlosen ELM.

    Alles in allem kann das mit der Wassertemperatur völlig normal sein. Wenn die Anzeige kurz vor dem roten Bereich steht sollte man handeln

    Mein Verbrauch 677593_3.png

  • Na in diesem fall schaue ich mir die Sache mal genauer an, vielleicht hole ich ja noch ein paar Prozent Kühlleistung auf die schnelle heraus!

  • So ein Kühler verliert im Laufe der Zeit auch an Leistung.

    (...)

    Die Temperaturanzeige scheint im Laufe der Zeit auch verändert worden zu sein.

    Da bin ich bei dir. Kühler Mal anschauen wie die aussehen und ggf. Reinigen/erneuern.. wie gut ist die Kühlleistung der Klimaanlage? Kann auch Aufschluss geben ob vorn alles zerhämmert ist. So ganz normal kann das Problem eig. Nicht sein, allerdings fahre ich noch nicht lange Ford, habe davon aber noch nie was gehört. Wenn du also die Möglichkeit hast, schau Mal durch das Gitter und Puste mit Druckluft ggf. Mal vorsichtig über das Kühlernetz, sollte dort Laub o.ä grobe Verschmutzung sein. Aber vorsichtig, nicht das die Lamellen vom Kondensator schon fritte sind und auch weggepustet werden 😅

    Von innen kannst du natürlich auch gerne schauen und wegmachen, je nach dem wie gut man da dran kommt. Ggf. Unterbodenverkleidung ab und dann von unten geschaut.


    Bei meinem geht die Temperatur Anzeige auch nicht "in Stufen" (wobei ich mir vorstellen kann was damit gemeint ist) sondern steigt, je nach Fahrweise bzw. Situation, kontinuierlich und schön an.

  • Also,

    gestern habe ich mir die Sache mal angeschaut und vorne am Klimakondensators einen großen Runden (an der Position, an welcher der Lüfter zum Motor hin sitzt und auch vom Durchmesser her annähernd gleich) klebrigen Fleck entdeckt der schon gut zugesetzt war mit Fliegenleichen und sonstigen Dreck. Ich habe erstmal den Groben schmutz abgesaugt, dann den Fleck mit Bremsenreiniger aufgelöst und danach erst mit dem Hochdruckreiniger (niedriger Druck) und danach mit Druckluft (2 1/2 Bar) nochmal nachbehandelt. Der Fleck ist nun weg und die Luft kann wieder ungehindert durchströmen.

    Den Kühler an sich habe ich nicht extra behandelt, was ich sehen konnte, war okay, denke der Kondensator dient ja auch als "Filter", die Lamellen vom Kondensator haben auch noch recht gut ausgesehen. Was ich jedoch nach dem Urlaub provisorisch tauschen werde, ist der Ladeluftkühler, der sieht schlimmer jedoch nicht unbrauchbar aus.

    Die Klima kühlt meiner Meinung nach normal, wenn die Motortemperatur jedoch wie beschrieben ansteigt, steigt auch die Klima aus und macht "Strömungsgeräusche" ... vermutlich weil der Kondensator so zu war, ich meine der war bestimmt zu gut 30% in der Leistung gemindert!

    Achso und ich habe mich natürlich Markenübergreifend über das Thema informiert, habe einen Beitrag gefunden, bei dem jemand mit einem neuen Skoda RS die gleiche Problematik hat und das scheint "normal" zu sein so lange der Motor sich danach wieder zeitnah abkühlt.

    Ossi vielleicht würde sich bei dir auch mal ein Blick auf die Kühlerbaugruppe lohnen!

  • Ich ziehe auch 1700 kg Wohnwagen drei- bis viermal im Jahr mit einem 1.6 TDCI durch die Gegend.

    Ja, 90–100 grad sind bei mir auch öfter bei Anhängerbetrieb.

    Zuletzt war die Zylinderkopfdichtung schuld, dass das ganze Convers-Tacho-Weihnachtsrot anleuchten war kurz vor dem Campingplatz. Ein paar Kilometer hat der Mondeo noch gehalten. Dann hat der „Fliegende Holländer“ :) Entwarnung gegeben. Es war nur die ZKD. Mit 900 € war ich dabei.

  • Ich fahre auch mehrfach im Jahr mit nem 1800 kg schwerem fahrenden Wandschrank durch die Gegend.

    In Flachlandtirolerbetrieb .... habe ich keine Auffälligkeiten gesehen.

    Wenn ich aber mal längere und auch noch größere Steigungen fahren muss ... also auch runterschalten muss bis in den 4 ten Gang ... um meine Lieblings-Reisegeschwindigkeit zu halten ... dann ja, die Temperatur geht hoch.

    Ich habe sogar schon 3 bis 4 mal die Situation erlebt, dass sich sogar die Klimaanlage ausgeschaltet hat..

    Als wir dann über die Steigung drüber waren ... hat sich nach 5 Minuten alles wieder beruhigt ... und auch die Klima hat sich wieder zum Dienst gemeldet.

    ... war schon witzig als das das erste mal passiert ist bei 40 + Ausentemperatur .. und fremdes Land ... auf dem Weg in den Urlaub ... und du denkst die Klima ist hinüber.

    Ab Jahr 2 .... haben wir zum Wetten angefangen ... bei welchem Berg es wieder passieren wird.

    Danke an UCDS für die 163 PS :thumbup:

  • Ab Jahr 2 .... haben wir zum Wetten angefangen ... bei welchem Berg es wieder passieren wird.

    Verbessere Deine Gewinnchance! Heizung volle Pulle und Fenster auf = erhöhte Motorkühlung.:evilgrin:

    Gruß aus Erfurt

    Schon der dritte vierte Ford und der Fahrer wird nicht schlau draus!

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!